CLUB LADA NIVA ESPAÑA
.................................................................................Tengo dudas  5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.


Unirse al foro, es rápido y fácil

CLUB LADA NIVA ESPAÑA
.................................................................................Tengo dudas  5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Patrocinadores del club
ENVIO GRATIS
Colaboradores del foro
Estadísticas
Tenemos 3377 miembros registrados
El último usuario registrado es ANTONIO ALB

Nuestros miembros han publicado un total de 137329 mensajes en 10761 argumentos.
Abril 2024
LunMarMiérJueVieSábDom
1234567
891011121314
15161718192021
22232425262728
2930     

Calendario Calendario

Tengo dudas

2 participantes

Ir abajo

Tengo dudas  Empty Tengo dudas

Mensaje por luisin Mar 28 Dic 2010, 14:45

Me he fijado que cuando envio un mensaje, al ser publicado en el foro me aparece un logotipo cuadrado al lado cel mensaje, cuando pongo el puntero sobre el me dice que he posteado ese mensaje, ¿que hago mal, que significa eso? ¿como lo soluciono?. Evidentemente la informatica no es lo mio, ni siquiera se si estoy publicando esto en el sitio correcto.Un saludo y perdon por el estorbo.
luisin
luisin
Nivero
Nivero


Volver arriba Ir abajo

Tengo dudas  Empty Re: Tengo dudas

Mensaje por Raulada Mar 28 Dic 2010, 15:45

Hola compadre.
Para publicar debes entrar en el foro correspondiente, mecanica, bricos...
Leete el apartado "Normas de uso" a ver si te aclara algo...
Cada día somos más gallegos... a ver si hacemos una quedada un día...
Saludos
Raulada
Raulada
Ruso Niverillo
Ruso Niverillo


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.