CLUB LADA NIVA ESPAÑA
.................................................................................hola a todos - Página 2 5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.


Unirse al foro, es rápido y fácil

CLUB LADA NIVA ESPAÑA
.................................................................................hola a todos - Página 2 5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Colaboradores del foro
Estadísticas
Tenemos 3418 miembros registrados
El último usuario registrado es msubert

Nuestros miembros han publicado un total de 137547 mensajes en 10795 argumentos.
Junio 2024
LunMarMiérJueVieSábDom
     12
3456789
10111213141516
17181920212223
24252627282930

Calendario Calendario

hola a todos

5 participantes

Página 2 de 2. Precedente  1, 2

Ir abajo

hola a todos - Página 2 Empty hola a todos

Mensaje por valanegra 27.02.17 13:50

Recuerdo del primer mensaje :

buenas soy de burgos y acabo de comprar un niva para restaurar...es un 1.6 y tiene varias cosas por hacer pero bueno poco a poco, jejejejej. Espero aprender bastante en este foro que por lo que e visto estais bien puestos en el tema, un saludo

valanegra
Nivero Novato
Nivero Novato


Volver arriba Ir abajo


hola a todos - Página 2 Empty Re: hola a todos

Mensaje por Zierzo 21.03.17 21:16

Hola envia foto del alternador y del regulador te digo a ver como puedes solucionarlo, yo meteria directamente un alternador Boschs o Valeo hay mucho repuesto y van bastante bien.

Envia la foto y te comento como debes de instalar y comprobar.
Zierzo
Zierzo
Niverillo
Niverillo


Volver arriba Ir abajo

hola a todos - Página 2 Empty Re: hola a todos

Mensaje por valanegra 27.03.17 21:13

hola chicos!de momento el tema alternador aparcado...me a surgido otro problema y es que el coche cuando conectas batería le entra corriente directa, pensé era por la llave que estaría fastidiada pero e cambiado el bombín y sigue entrando corriente directa...el mayor problema es que no puedo parar el coche sino quito el borne de la batería, cuando quiero apagarlo me entra el motor de arranque con su correspondiente chirrido...buf no se haber lo que os sugiere por aquí, gracias un saludo

pd:tengo fotos ya del coche pero entrando con el móvil cada vez que abro una ventana me sale algo de virus, siempre me pasa

valanegra
Nivero Novato
Nivero Novato


Volver arriba Ir abajo

hola a todos - Página 2 Empty Re: hola a todos

Mensaje por Zierzo 27.03.17 21:32

A ver Valanegra tranquilo, explicate dices que siempre tienes 30 o positivo directo en la llave?????? y esto es desde que has instalado el alternador y el regulador?????????

Yo comenzaria por quitar los cables del alternador alli B+ o 30 ira directo a bateria o al motor de arranque y luego a bateria (El mio es diesel y no se si va asi) si antes no te lo hacia y ahora si es culpa de lo que has instalado envia fotos del alternador y te dire que es lo que pasa. Los alternadores y los arranques son mi fuerte, venga envia fotos y te comento lo que se vea.
Un saludo
Zierzo
Zierzo
Niverillo
Niverillo


Volver arriba Ir abajo

hola a todos - Página 2 Empty Re: hola a todos

Mensaje por valanegra 29.03.17 23:17

hola!! esta tarde quitamos cables que había por ahí sueltos...un monton y conectamos un portafusibles nuevo mas pequeño y moderno. Al parecer al quitar cables y ir limpiando se me a quitado el problema de que el coche no paraba y no se queda todo el sistema con corriente, bueno problema solucionado.
zierzo no tengo todavía alternador estoy quitando toda la instalación antigua y voy hacerla nueva hay mucho regulador y mucho cable suelto y la derecha va ser esa. 1 saludo gracias

valanegra
Nivero Novato
Nivero Novato


Volver arriba Ir abajo

hola a todos - Página 2 Empty Re: hola a todos

Mensaje por valanegra 04.05.17 22:18

buenas noches!!bueno pues ya tengo alternador, es con regulador incorporado, carga la batería pero tiene un problema que se queda excitado y me hace consumo cuando dejas el coche parado...e pensado en poner una tecla para desconectar el cable de excitación, no se que me recomendais? un saludo gracias

valanegra
Nivero Novato
Nivero Novato


Volver arriba Ir abajo

hola a todos - Página 2 Empty Re: hola a todos

Mensaje por Invitado 04.05.17 22:44

Lo suyo es hacer bien la instalacion, anular el regulador externo de serie, y no deberias tener ningun consumo derivado de la instlacion de un nuevo alternador. Quiero decir, o el consumo no vine de ahi, o igual no esta bien hecha la nueva instalcion.

Invitado
Invitado


Volver arriba Ir abajo

hola a todos - Página 2 Empty Re: hola a todos

Mensaje por Zierzo 04.05.17 23:17

Tienes que mirar bien , tu problema no es el alternador nuevo con el regulador incorporado de B+ lleva salida del puente de diodos y no se puede "escapar" la corriente por alli, hay un consumidor que te esta gastando la bateria debes de mirar con un amperimetro de 10 o 20 Amperios donde esta ese consumo.

Una pregunta has quitado el regulador viejo???? Si no lo has quitado debes de quietarlo y hacer bien la instalacion, sino sabes subire un dibujo de esquema electrico para que veas como hacerlo.

Suerte
Zierzo
Zierzo
Niverillo
Niverillo


Volver arriba Ir abajo

hola a todos - Página 2 Empty Re: hola a todos

Mensaje por Zierzo 04.05.17 23:26

Te dejo el esquema
[Tienes que estar registrado y conectado para ver esa imagen]


el testigo va en el cuadro si no quieres liarte ponle con una lamparita de 1,2W o maximo de 5 Watios para probar y luego ya lo haras bien, asi deberia cargarte y no tener problemas.
Zierzo
Zierzo
Niverillo
Niverillo


Volver arriba Ir abajo

hola a todos - Página 2 Empty Re: hola a todos

Mensaje por valanegra 08.05.17 23:29

Zierzo escribió:Te dejo el esquema
[Tienes que estar registrado y conectado para ver esa imagen]


el testigo va en el cuadro si no quieres liarte ponle con una lamparita de 1,2W o maximo de 5 Watios para probar y luego ya lo haras bien, asi deberia cargarte y no tener problemas.


hola gracias por vuestra ayuda, lo primero.
La instalación en principio esta bien pero el cable de excitación que va a bombilla y luego a llave de contacto, en cual le conecto a la llave de contacto? tiene tres pa conectar:uno motor de arranque nada ahí no se puede...dos directo de batería ahí es donde lo tenia y se descargo la batería...y tres vienen varios cables que me imagino serán para todos los servicios del coche, ahí el vehiculo no se paraba... Shocked Shocked Shocked .......

otra cosa las intermitencias no van, solo van las de dirección pero cuando activas el warning sino no van, creo será fallo del warning o del rele de intermitencias, que opináis, os a pasado alguna vez?
gracias chicos!!

valanegra
Nivero Novato
Nivero Novato


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.