CLUB LADA NIVA ESPAÑA
.................................................................................Me presento y pido ayuda ya de primeras - Página 2 5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.


Unirse al foro, es rápido y fácil

CLUB LADA NIVA ESPAÑA
.................................................................................Me presento y pido ayuda ya de primeras - Página 2 5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.
CLUB LADA NIVA ESPAÑA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Patrocinadores del club
ENVIO GRATIS
Colaboradores del foro
Estadísticas
Tenemos 2699 miembros registrados
El último usuario registrado es Currio

Nuestros miembros han publicado un total de 132806 mensajes en 10043 argumentos.

Me presento y pido ayuda ya de primeras

5 participantes

Página 2 de 2. Precedente  1, 2

Ir abajo

Me presento y pido ayuda ya de primeras - Página 2 Empty Me presento y pido ayuda ya de primeras

Mensaje por Otgermous 25.05.14 9:40

Recuerdo del primer mensaje :

Hola a todos, me llamo Andrés y soy de Barcelona
ya nada más presentarme necesito vuestra ayuda  Neutral 

me hice con un niva recientemente y está hecho polvo. Estoy tratando de ponerlo a punto pero no tengo ni idea de mecánica, mi intención es ir aprendiendo poco a poco con él pero a veces se me hace una montaña.

Hasta ahora todas las dudas las podía encontrar en el foro. Justo esta semana iba a llevarlo al mecánico tan recomendado por aquí de FJ Car pero me dieron un toque de nada por delante (pero vaya, que a 15 km/h) y no tenía ni un rasguño en el parachoques, así que seguí tirando pero noté que el coche me daba tirones y no aguantaba el ralentí.

Me gustaría poder solucionarlo yo mismo para no tener que llamar a la grúa y todo ese coñazo, y así poder llevarlo yo mismo al taller a ponerlo algo a punto.

Arranca bien (o tan bien como parece que un Niva puede) y mientras le doy gas no se cala, pero es incapaz de aguantar el ralentí.
También me pareció notar que con el coche en marcha si le daba al starter se embalaba solo.
Las bujías, los cables de encendido y la bomba de combustible son nuevas, y cuando hace unas semanas lo dejé en manos del crack Paco de FJ Car iba bien tras el ajuste de platinos y tal.

Adjunto unas fotos ya que leyendo por aquí pensé que podría ser el tubito que sale del aceite y que en teoría debería ir al carburador, al carter? Pensé que como el golpe había sido tan leve igual se podría haber salido al no llevar brida.
Pero mirándolo no me atrevo a tocar nada y empeorarlo más sin tener ni idea. Y cada vez temo más que el carburador se haya desajustado, aunque no le encuentro sentido con el golpecito de nada que fue.

Cualquier cosa que veais aunque no parezca estar relacionada no os cortéis en decírmelo, por favor, que mi intención es tener Niva para años, aunque paso a paso.
Pero me gustaría solucionar este problema y poder llevarlo al taller

Un saludo y muchas gracias!

[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]

Otgermous
Por lo menos te has presentado.


Volver arriba Ir abajo


Me presento y pido ayuda ya de primeras - Página 2 Empty Re: Me presento y pido ayuda ya de primeras

Mensaje por Otgermous 25.05.14 19:55

Muchísimas gracias, una vez enchufados los cables ya va fino de nuevo y listo para llevarlo al taller, porque yo no me atrevo a meterle mano al carburador sin aún tener ni idea.

El problema que tengo con los manuales es que, como ya he dicho, no sé nada de mecánica, sólo me he atrevido a cambiarle manguitos, bujías, bomba de combustible... y con esos manuales me pierdo porque la mitad de las veces no tengo ni idea de lo que hablan.

Muchas gracias de nuevo!

Otgermous
Por lo menos te has presentado.


Volver arriba Ir abajo

Me presento y pido ayuda ya de primeras - Página 2 Empty Re: Me presento y pido ayuda ya de primeras

Mensaje por Invitado 25.05.14 20:13

Entonces eran los cables de la electrovalvula del ralenti, ¿no?

Invitado
Invitado


Volver arriba Ir abajo

Me presento y pido ayuda ya de primeras - Página 2 Empty Re: Me presento y pido ayuda ya de primeras

Mensaje por Otgermous 25.05.14 21:56

Sí, parece que sólo era eso, que se habían salido por el golpe.
Eso no quita que pueda tener el carburador algo sucio y mal ajustado, pero yo no me atrevo a meterle mano y poder fastidiarlo.

Otgermous
Por lo menos te has presentado.


Volver arriba Ir abajo

Me presento y pido ayuda ya de primeras - Página 2 Empty Re: Me presento y pido ayuda ya de primeras

Mensaje por Invitado 25.05.14 22:13

Buenas , tambien te falta 2 chapas que lleva debajo del motor para protegerlo. Sin esas chapas te entra mucha agua barro etc. Si no las tienes pillalas en un desguace.

Invitado
Invitado


Volver arriba Ir abajo

Me presento y pido ayuda ya de primeras - Página 2 Empty Re: Me presento y pido ayuda ya de primeras

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.