CLUB LADA NIVA ESPAÑA
.................................................................................Egunon desde Gipuzkoa 5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.


Unirse al foro, es rápido y fácil

CLUB LADA NIVA ESPAÑA
.................................................................................Egunon desde Gipuzkoa 5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.
CLUB LADA NIVA ESPAÑA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Patrocinadores del club
ENVIO GRATIS
Colaboradores del foro
Estadísticas
Tenemos 2682 miembros registrados
El último usuario registrado es anrajomar

Nuestros miembros han publicado un total de 132549 mensajes en 10026 argumentos.

Egunon desde Gipuzkoa

Página 1 de 3. 1, 2, 3  Siguiente

Ir abajo

Egunon desde Gipuzkoa Empty Egunon desde Gipuzkoa

Mensaje por aimar714 12.07.13 10:56

Aupa gente felicidades por este increible foro de info y amistades
Llevo medio año leyendo por aqui y aunque ya ley sobre el niva y sus penurias hace cosa de dos meses adquiri un 1.6 del 92 page con la esperanza de que estuviese en condiciones y lo estaba cuando lo compre pero al meterle unos Fedima Extreme y andarle entre barro en el monte a empezado a quejarse por todos los lados!!
+ Nada mas traerlo se le jodio el motor de arranque pille dos de desguace y entre los tres me hice dos uno lo puse y funciona perfecto el otro de reserba
+ A la semana no se me encendian las luces con el coche arrancado pero al apagralo se quedaban encendidas el plastico de llavin se abia fundido desmontar lijar y para adelante!!
+ en las curbas me empezaron a pegar  las ruedas puesto q los fedima van en unas llantas no originales pues esmeril y solucionado
+ sonaba a hierro contra hierro en los baches pues se abia salido la goma de la barra estabilizadora
+ Al frenar se iba de lado pero esagerado no se podia mantener recto cambiar rotulas de direcion y solucionado

Pero ahora me encuentro con dos o tres problemas mas

+ al acelerar en pendiente o pedirle un esfuerzo en tren delantero se oyr un clak clak clak al ritmo de la marcha
Suponiendo q era diferencial desmonte toda la tracion delantera desde el diferencial central hacia delante: cruzeta, diferencial delantero y dos palieres y tachan el palier derecho tenia bolas fuera de su sitio alguna q otra goma nueva grasa  revisar el diferencial y limpiar a conciencia todo utas de silicona y montar PERO EL RUIDO NO SE A IDO AYUDAAAA!
+Al meter segunda me rasca sobre todo al reducir ( no e investigado mas)
+el embrage no vuelve hasta arriba y tiene un recorrido muy corto

Haber si me podeis ayudar gracias tengo fotos pero las subire desde el ordenador

HRACIAS DE ANTEMANO

aimar714
Por lo menos te has presentado.


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por Invitado 12.07.13 11:09

Mirate a ver los rodamientos de las ruedas delanteras.

Pues, lo del embrague...¿tiene fugas, te baja el nivel del liquido? Me da que puedes tener aire en el circuito. Lo mismo las juntas de la bomba estan en las ultimas. Revisa la bomba principal y el bombin, y purga el circuito.
Lo de la segunda pues sera seguramente que el embrague por lo que comentas no se esta accionando del todo.

Cosa de poco, ya ves que los niva se arreglan con la punta del na.....
Y hombre, estamos hablando de un coche con mas de 20 años a cuestas.

Ya nos contarás.

Invitado
Invitado


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por Invitado 12.07.13 13:01

Bueno otro roba setas mas por aqui...Very Happy Very Happy Very Happy Ongi etorri (Bienvenido)

En general tengo que reconocer que cada vez que oigo a la gente que os vais comprando nivas se me alegra la cara pensando en la suerte que he tenido yo al comprar los mios, que aunque el anterior que pille tenia la culata rota, le hice toda la temporada a fuego y no me dio ni un problema y lo mismo el verde actual, que aunque este si me ha dao algun problema mas que el otro, un palier y un rodamiento (la culata es un problema mas grande en principio pero si no me deja tirao no me preocupa y con la culata mal no me dejo tirao ni una vez).

Pero leyendoos a vosotros, pufff, es para estar feliz!!!

No creo que ese clac-clac-clac sea de rodamiento, he roto muchos y nunca me ha hecho clac-clac-clac, dices qeu tenias una punta de palier rota y la otra? En que lao te lo hace? Como has arreglao esa punta? Lo hace en recto o cuando giras mas? Si lo hace mas al girar hacia que lado lo hace?

En fin, que hace falta mucha info para poder acercarnos al problema...

Por cierto, unas extreme no fuerzan mucho al niva, se te ha roto tanto porque cuando lo compraste no lo miraste a fondo...
Yo monto unas special track mucho mas grandes que las originales 205 80 16 y mi hermano unas cross 195 80 15 y llevamos los nivas a fuego y como comentaba apenas se me ha roto y a mi hermano menos aun...

Invitado
Invitado


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por aimar714 12.07.13 14:22

Aqui algunas fotillos

Los Fedima con las llantas recien restauradas
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

Cubre Carter rojito
[Tienes que estar registrado y conectado para ver esa imagen]

Cambiando palieres y rotulas
[Tienes que estar registrado y conectado para ver esa imagen]

Igual le pongo estos aletines me daran algun problema en la ITV??
[Tienes que estar registrado y conectado para ver esa imagen]

aimar714
Por lo menos te has presentado.


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por aimar714 12.07.13 14:31

A la tarde le miro do del embrage

el ruido lo hace en recto al girar no, lo hace al pedirle aceleracion!!!

aimar714
Por lo menos te has presentado.


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por aimar714 15.07.13 17:09

Le he vuelto a poner un palier restaurado y nada suena igual igual:( Sad 

Ala desesperada me puse con los frenos y todabia mas solpresa el distribuisor de frenada trasero agarotado en cerrado pues 3en1 a tope y parece q ba mejor hoy lo purgo en condiciones..

Y aber si me da tiempo de mirar las gomas del bonbin de embrage

aimar714
Por lo menos te has presentado.


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por Invitado 15.07.13 20:29

Y de donde dirias que viene el ruido?

Invitado
Invitado


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por aimar714 15.07.13 21:23

De la parte delantera y es al pedirle fuerza !

aimar714
Por lo menos te has presentado.


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por Invitado 15.07.13 22:10

delantera si, pero del medio, izquierda, derecha...?

Invitado
Invitado


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por BinLada 15.07.13 22:31

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Aupa gente felicidades por este increible foro de info y amistades
Llevo medio año leyendo por aqui y aunque ya ley sobre el niva y sus penurias hace cosa de dos meses adquiri un 1.6 del 92 page con la esperanza de que estuviese en condiciones y lo estaba cuando lo compre pero al meterle unos Fedima Extreme y andarle entre barro en el monte a empezado a quejarse por todos los lados!!
+ Nada mas traerlo se le jodio el motor de arranque pille dos de desguace y entre los tres me hice dos uno lo puse y funciona perfecto el otro de reserba
+ A la semana no se me encendian las luces con el coche arrancado pero al apagralo se quedaban encendidas el plastico de llavin se abia fundido desmontar lijar y para adelante!!
+ en las curbas me empezaron a pegar  las ruedas puesto q los fedima van en unas llantas no originales pues esmeril y solucionado
+ sonaba a hierro contra hierro en los baches pues se abia salido la goma de la barra estabilizadora
+ Al frenar se iba de lado pero esagerado no se podia mantener recto cambiar rotulas de direcion y solucionado

Pero ahora me encuentro con dos o tres problemas mas

+ al acelerar en pendiente o pedirle un esfuerzo en tren delantero se oyr un clak clak clak al ritmo de la marcha
Suponiendo q era diferencial desmonte toda la tracion delantera desde el diferencial central hacia delante: cruzeta, diferencial delantero y dos palieres y tachan el palier derecho tenia bolas fuera de su sitio alguna q otra goma nueva grasa  revisar el diferencial y limpiar a conciencia todo utas de silicona y montar PERO EL RUIDO NO SE A IDO AYUDAAAA!
+Al meter segunda me rasca sobre todo al reducir ( no e investigado mas)
+el embrage no vuelve hasta arriba y tiene un recorrido muy corto

Haber si me podeis ayudar gracias tengo fotos pero las subire desde el ordenador

HRACIAS DE ANTEMANO

...vamos,...como para no acabar "frito del Lada" al 3er dia,.....Twisted Evil Twisted Evil 
BinLada
BinLada
El Niva es tu vida


Volver arriba Ir abajo

Egunon desde Gipuzkoa Empty Re: Egunon desde Gipuzkoa

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.