CLUB LADA NIVA ESPAÑA
.................................................................................Saludos desde Ecuador 5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.


Unirse al foro, es rápido y fácil

CLUB LADA NIVA ESPAÑA
.................................................................................Saludos desde Ecuador 5220-11

Si quiere acceder a todo el contenido del foro se tendrá que REGISTRAR y pasar por Presentaciones.

Gracias por su colaboración Club Lada Niva España.
CLUB LADA NIVA ESPAÑA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Patrocinadores del club
ENVIO GRATIS
Colaboradores del foro
Estadísticas
Tenemos 2746 miembros registrados
El último usuario registrado es Giuseppe

Nuestros miembros han publicado un total de 133306 mensajes en 10115 argumentos.

Saludos desde Ecuador

5 participantes

Ir abajo

Saludos desde Ecuador Empty Saludos desde Ecuador

Mensaje por meno 24.09.21 6:13

Espero que no sea imprudente que haya creado una cuenta en este foro. Me llamo Andres, pero toda mi apodo de toda la vida ha sido Meno. Como lo dije en el titulo escribo desde Ecuador, el pais que me vio nacer.

Despues de vivir 22 anios en Estados Unidos regrese a mi tierra natal con las intenciones de retirarme. No lo logre, como todo plan de vida, las cosas suelen cambiar, y hoy en dia estoy intentando sacar adelante un emprendimiento de taxis. Tengo algunas unidades, y pues estoy dedicado a darles mantenimiento, conseguir conductores, etc.

Un poco cansado de los vehiculos debiluchos fabricados hoy en dia, decidi que mi vehiculo personal seria un Lada Niva como el que tuvo mi padre cuando yo era muchacho. Tengo muchos gratos recuerdos de ese tanquecito, asi que me termine comprando un modelo 2004 a inyeccion. Ha sido un mega aprendizaje para mi, pero he intentado disfrutarlo lo mas posible.

Aun no estoy convencido que fue lo mejor comprarme el modelo 1.7, ya que el de carburador parece ser mas inmortal, pero en todo caso, amo mi coche igual, que hasta le he puesto nombre y todo. (Se llama Roberto, no se ni porque). En todo caso, mi hermano menor se quedo enamorado de mi coche, y decidio comprar su primer auto. Le ayude buscando otro Niva, y ahora tenemos en la familia dos rusos. (casualidad mi esposa es Rusa tambien).

Decidi crear esta cuenta para educarme lo mas posible en estos temas. Recientemente he estado luchando con problemas de temperatura con el coche de mi hermano, y como soy terco, no me he rendido aun.

Un saludo para todos, y gracias por recrear este repositorio de sabiduria.

MenO


meno
Por lo menos te has presentado.


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por Zupo 24.09.21 7:18

Bienvenido a este Foro intentaremos ayudarte en lo que necesites.

========================================================================================
El sabio que comparte heredará honra, pero los necios no comparten y hacen resaltar su deshonra.
[Tienes que estar registrado y conectado para ver esa imagen]
Zupo
Zupo
SOCIO FUNDADOR
SOCIO FUNDADOR


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por AQUILINO 24.09.21 10:46

Bienvenido. Puedes potenciar el vehículo con muy poca inversión

========================================================================================


Mi lada no corre, llega
AQUILINO
AQUILINO
SOCIO FUNDADOR
SOCIO FUNDADOR


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por vicentin 25.09.21 12:17

hola k tal?? bienvenido, a ti a tu hermano, y por supuesto a roberto, jajajajaja. yo tengo un inyeccion de 2003, y un carburacion de 1994,, y los dos son una maravilla. un saludo
vicentin
vicentin
SOCIO FUNDADOR
SOCIO FUNDADOR


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por vicentin 25.09.21 12:20

comentanos como va el rpblema e la temperatura y te decimos algo pero tienes termostato o bomba de agua mal, o algun tubo odstruido, poco mas donde mirar, como problema serio junta culata. gasta agua???
vicentin
vicentin
SOCIO FUNDADOR
SOCIO FUNDADOR


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por meno 27.09.21 22:57

[Tienes que estar registrado y conectado para ver este vínculo] escribió:comentanos como va el rpblema e la temperatura y te decimos algo pero tienes termostato o bomba de agua mal, o algun tubo odstruido, poco mas donde mirar, como problema serio  junta culata. gasta agua???

Sigo en la lucha con eso. De hecho, el Niva de mi hermano (2002 1.7) esta embrujado parece. Le cambie los empaques, el radiador, se le quito el termostato (tipico de las zonas calientes como el horno donde vivimos) y aun calienta. No consume agua, lo cual es buena senial, pero no deja de calentar.

Ahora, lo hace muy lentamente. El nuevo sensor de temperatura que instale lo puse donde iba el sensor que antes alimentaba al tablero. El tablero dejo de funcionar bien ya hace mucho, y cuando lo saque me percate que ha sido reparado bastante. Entonces, compre un sensor generico, un bushing para que todo selle bien, y lee ahora la temperatura en un tacometro digital bien bonito.

Hay otro sensor, el que esta por la entrada de aire. Pense que era el culpable de que no prendan los electros hasta que ya pase los 120 grades, cosa que no tiene sentido alguno. Para aclarar, si prenden, pero en vez de prender pasando los 100, prenden bien tarde.

Hoy he hecho mas experimentos para descartar el problema.

Experimento numero 1000 -

Prendi el auto, sin acelerarlo deje que caliente solo. En mas o menos 20, 25 min llego a 110 grados. Entonces, desconecte el sensor de temperatura que dispara los ventiladores para que se disparen por defecto. Prendieron, pero la temperatura nunca bajo.

Cuando apague el auto, se escuchaba ese burbujeo tipico de las mangueras sobrecalentadas. Lo cual me dice que el sensor de temperatura (el que puse con el tacomentro digital) no me esta mintiendo, y el coche si esta sobrecalentando. Vale recalcar que reemplaze mangueras tambien, no solo el radiador.

Dato curioso - El relevador (relay) que activa los electroventiladores suena (tic tic tic tic) cada medio segundo quizas, me parece algo rarirismo. Los ventiladores prenden, al parecer una vez prendidos prenden bien, rapido y todo, pero ese click me vuelve loco.




Dato curioso. Cuando se prenden los

meno
Por lo menos te has presentado.


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por vicentin 28.09.21 15:59

hola que tal??? esos electros saltan bien tarde.. pero tarde , muy tarde. no dejes el coche que vaya a 120 grados, puedes tener problemas.
vicentin
vicentin
SOCIO FUNDADOR
SOCIO FUNDADOR


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por vicentin 28.09.21 16:04

hola k tal?? hablamos castellano los dos,,, pero que son los empaques????,,jajajaja. esta bien el termostato????,, tienes algun problema electrico de sensor que hace que salten tarde, creo que el error esta ahi., y repito 120 grados es una barbaridad.
vicentin
vicentin
SOCIO FUNDADOR
SOCIO FUNDADOR


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por Alex coexis6 28.09.21 16:17

Hola,debes mirar si tiene aire el sistema,luego ver el sensor de temperatura,que sea el suyo,ya que si le adaptaron uno de otro coche fijo que irá mal,este sensor lo puedes encontrar en la parte arriba de la bomba de agua, verás el cable, utilizar una llave de 19mm,quitas,miras y con una lija de agua le das un poco y lo pruebas,por si está sucio,pero muy importante es poner el original, saludos

========================================================================================
Niva M trepador
No todos reciben la misma version de mi,unos te dirán que soy malo y otros que soy bueno,creele a los dos,yo actúo de acuerdo a lo que ellos son.
Alex coexis6
Alex coexis6
SOCIO FUNDADOR
SOCIO FUNDADOR


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por meno 28.09.21 18:32

[Tienes que estar registrado y conectado para ver este vínculo] escribió:hola k tal?? hablamos castellano los dos,,, pero que son los empaques????,,jajajaja. esta bien el termostato????,, tienes algun problema electrico de sensor que hace que salten tarde, creo que el error esta ahi., y repito 120 grados es una barbaridad.


Hola, si... empaques, en ingles se llaman gaskets. Aveces uso palabras medias raras, espero me perdonen mi espanol imperfecto. Jajajajaja

120 grados es loquisimo, lo se... no parece que tenga aire el sistema. Ahora, te confieso que en mi auto (roberto) si me agarra el trafico, seguro llego a uno o dos grados de 120. Aqui en Guayaquil, ecuador, un dia caluroso pasamos los 40 celcios y creo que ahi no hay Niva que aguante bien sin estar en movimiento.

meno
Por lo menos te has presentado.


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por meno 30.09.21 1:19

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola,debes mirar si tiene aire el sistema,luego ver el sensor de temperatura,que sea el suyo,ya que si le adaptaron uno de otro coche fijo que irá mal,este sensor lo puedes encontrar en la parte arriba de la bomba de agua, verás el cable, utilizar una llave de 19mm,quitas,miras y con una lija de agua le das un poco y lo pruebas,por si está sucio,pero muy importante es poner el original, saludos


No me lo van a creer, pero encontre el problema. La cosa es que me han decepcionado mucho los maestros a los que les consulte, y de hecho, a los que les lleve el coche cuando empezo la reforma del mismo.

Les pregunte sobre el termostato, porque se, leyendo foros como este, que es un componente importante, y que tiene que estar operando bien, o la cosa no funcionara como tiene que ser. Me han dicho que todo perfecto, que estaba deshabilitado para que no caliente. Como no entendia bien del asunto, me confie que tenian la razon.

[Tienes que estar registrado y conectado para ver esa imagen]

Luego de que los electro ventiladores prendieran, y "fallaran" en enfriar el sistema me sente a pensar. Que pasaria si el arreglo del termostato que me dijeron esta hecho, es simplemente que lo dejaron todo abierto? A raiz the esta pregunta encontre un video de Zupo hablando exactamente de este tema, de como un cliente de el hizo esta "reparacion" y lo que hizo fue perjudicar el sistema de enfriamiento.

Como pueden ver en la foto, no he tenido un termostato. He tenido un tubo podrido a un pelo de colapsar. Aqui no hay nada, es solo flujo para todos lados. Y entonces, creo que es obvio el problema. El agua no fluye al radiador en su totalidad. Un porcentaje, y sospecho mayor de ella se queda dando vueltas de la bomba al motor. Como va a enfriar?

Me fui al distribuidor de LADA de mi ciudad, compre un termostato nuevo por 18 dolares. Lo tengo prendido ya mas de una hora y la temperatura no pasa los 108 grados.  Es mas de lo que quisiera ver, pero mi Niva personal (Roberto), siempre anda por aqui cuando estoy en esta ciudad, asi que sospecho es lo mejor que puedo conseguir.

La leccion es sencilla. Hay mecanicos, y hay cambia piezas. Como saber la diferencia? Pues no lo se.  En todo caso, ya esta, y estoy re contento.

meno
Por lo menos te has presentado.


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por vicentin 30.09.21 11:18

hola k tal??? pues nos alegramos de que todo este bien, a veces como el niva es tan sencillo es mejor hacerlo uno mismo, no sea que demos con un mecanico regular y te aseguras de que todo esta bien.. un saludo a ti y a roberto
vicentin
vicentin
SOCIO FUNDADOR
SOCIO FUNDADOR


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por Zupo 30.09.21 19:35

Hola Meno por tus mensajes entiendo que los electros entran en funcionamiento a una temperatura muy elevada.

[Tienes que estar registrado y conectado para ver esa imagen]

El sensor Nº 1 es el que recoge la temperatura del motor para la gestión de la centralita para diferentes funciones una de ellas es conectar o desconectar los electros.

[Tienes que estar registrado y conectado para ver esa imagen]


El sensor Nº 2 solo es para el indicador de temperatura del cuadro de mando.

[Tienes que estar registrado y conectado para ver esa imagen]


El termostato no es recomendable eliminarlo ya que el motor no alcanzará la temperatura de funcionamiento correcta, tenemos que encontrar el motivo por el cual se calienta en exceso.

Los electros la temperatura para que entren en funcionamiento es de 98,25 y la parada en 93,75 en su primera fase que es la que tiene todos los Niva activada.

Tiene una segunda fase que por regla general no se encuentra conectada que es de 120 la puesta en marcha y la parada 119,25.

El problema lo puedes tener en el sensor Nº 1 que este en mal estado y que la información que envía a la centralita no es la correcta.

========================================================================================
El sabio que comparte heredará honra, pero los necios no comparten y hacen resaltar su deshonra.
[Tienes que estar registrado y conectado para ver esa imagen]
Zupo
Zupo
SOCIO FUNDADOR
SOCIO FUNDADOR


A meno le gusta esta publicaciòn

Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por meno 01.10.21 4:30

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola Meno por tus mensajes entiendo que los electros entran en funcionamiento a una temperatura muy elevada.

[Tienes que estar registrado y conectado para ver esa imagen]

El sensor Nº 1 es el que recoge la temperatura del motor para la gestión de la centralita para diferentes funciones una de ellas es conectar o desconectar los electros.

[Tienes que estar registrado y conectado para ver esa imagen]


El sensor Nº 2 solo es para el indicador de temperatura del cuadro de mando.

[Tienes que estar registrado y conectado para ver esa imagen]


El termostato no es recomendable eliminarlo ya que el motor no alcanzará la temperatura de funcionamiento correcta, tenemos que encontrar el motivo por el cual se calienta en exceso.

Los electros la temperatura para que entren en funcionamiento es de 98,25 y la parada en 93,75 en su primera fase que es la que tiene todos los Niva activada.

Tiene una segunda fase que por regla general no se encuentra conectada que es de 120 la puesta en marcha y la parada 119,25.

El problema lo puedes tener en el sensor Nº 1 que este en mal estado y que la información que envía a la centralita no es la correcta.

Hola Zupo, gracias por esta informacion. Confirma mi sospecha que el problema esta en ese sensor. Ahora, te comento que compre uno nuevo, pero en el local donde venden repuestos LADA me han vendido uno GM (general motors) y me garantizan que es compatible. Les he discutido que no, que activa muy tarde, pero me tratan de loco.

Tengo entendido que en Quito (la capital) hay un importador de UAZ-LADA directo. Los voy a llamar y preguntar si tienen el sensor original que deberia llevar el coche. Gracias por tu ayuda.

meno
Por lo menos te has presentado.


Volver arriba Ir abajo

Saludos desde Ecuador Empty Re: Saludos desde Ecuador

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.